Thursday, 11 September 2014

Bug in E2B v1.56 (in grub4dos)

It seems something is broken in the new version of grub4dos!
If using XP Install and DPMS, you will get a FAT disk I/O error.
I have withdrawn v1.56 until chenall can fix grub4dos.
You can replace \grldr with the 2014-08-17 version if you like, but E2B v1.56 will complain about it being too old.